Cuối cùng Apple tung ra iOS 12.1.4 bịt lỗ hổng nghe lén bằng FaceTime

Công nghệ

Anh Hùng 21:00 08/02/2019

Để sử dụng FaceTime nhóm, người dùng sẽ buộc phải cập nhật lên iOS 12.1.4, do trên các phiên bản cũ hơn thì tính năng này sẽ bị vô hiệu.